Passion Warhammer


 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 little probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Quae Larne
Seigneur
avatar

Nombre de messages : 789
Age : 26
Date d'inscription : 11/01/2006

MessageSujet: little probleme   Jeu 13 Juil - 11:50

je ne voit plus quand il y a un nouveua message (le symbol jaune)
par contre, quand moi je poste un message, le symbol devient jaune.... Shocked

est ce que quelqu'un a déjà eu ce genre de probleme?
est ce que quelqu'un a déjà réussi a résoudre ce porbleme?

voila, déolsé d'embêter le monde avec mes problemes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Razorback
Guerrier
avatar

Nombre de messages : 190
Age : 28
Date d'inscription : 28/06/2006

MessageSujet: Re: little probleme   Jeu 13 Juil - 12:06

Bien figure toi que j'ai le même probléméeque toi mais seulemnt que quelque fois. Je me connecte et je vois les nouveau messages en jaunes(comme tout le monde) puis quand je veut passer a un autres sujet tout a disparut.
Et parfois comme toi mes messages figures en jaune.
Voila mon probléme a moi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.warhammerzone.actifforum.com
Quae Larne
Seigneur
avatar

Nombre de messages : 789
Age : 26
Date d'inscription : 11/01/2006

MessageSujet: Re: little probleme   Jeu 13 Juil - 12:10

oui, j'y est réfléchit et je crois savoir la cause (enfin pour moi)
c'est parce que je me suis connecté chez un copain, et a mon avis c'est a cause de ça (pourquoi je sais pas par contre)
mais je suis sûr que c'est ça, parce que ça a commencé a le faire pile après que je sois aller chez mon pote
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Razorback
Guerrier
avatar

Nombre de messages : 190
Age : 28
Date d'inscription : 28/06/2006

MessageSujet: Re: little probleme   Jeu 13 Juil - 12:18

oui tu as peut être raison moi aussi je me suis connecter une fois chez un amis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.warhammerzone.actifforum.com
Quae Larne
Seigneur
avatar

Nombre de messages : 789
Age : 26
Date d'inscription : 11/01/2006

MessageSujet: Re: little probleme   Jeu 13 Juil - 13:05

arg!! et en plus maintenant je suis obligé me connecter a chque fois que je viens!!! Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pour la harde
Garde
avatar

Nombre de messages : 37
Age : 27
Localisation : Quelque part dans la foret de Drakwald , entrain de manger un bras fraichement arraché ...
Date d'inscription : 10/07/2006

MessageSujet: Re: little probleme   Jeu 13 Juil - 15:12

Moi j'ai encors pire... a chaque fois que je me connecte sur la page d'acceuille ou celle juste aprés (en clikant sur "forum") un message , me demande si je veut effectuer un control "ActiveX" , mais quant je fait refuser ou accepter il ferme cette page en me disant qu'il y a eu une erreur (ce matin 10 fois pour mettre 3 message sur ce forum)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Quae Larne
Seigneur
avatar

Nombre de messages : 789
Age : 26
Date d'inscription : 11/01/2006

MessageSujet: Re: little probleme   Jeu 13 Juil - 15:48

snif Sad c'est la journée..
enfin: apparemment, je dit bien apparemment mon probleme est résolu, j'ai discuté avec mon copain chez qui j'étais sur msn, il a été voir sur le forum, a bidouillé un truc et voila!

pour ton probleme pour la harde là je fais des recherche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOfuparc
Seigneur
avatar

Nombre de messages : 749
Age : 25
Localisation : La jungle de Baron (33), cherchant sa proie, un petit lapin, qu'il a encore perdu de vue ralala...
Date d'inscription : 25/04/2006

MessageSujet: Re: little probleme   Jeu 13 Juil - 19:51

moi aussi ! moi aussi ! Very Happy Mr. Green ! j'en ai des problèmes, parfois...
par exemple, j'ouvre une nouvelle page, et "ils" mettent 'request timeout', et me conseillent de contacter the administrator, qui, je pense, n'a que faire de ce bidouillage qui, je pense (ouais, je fais que ça en ce moment lol), ne marche que sur moi, et qui de toute façon, me répondrait "chépamoi... chanjdordi", ou autre jargon incompréhensible et étonament couteux une fois compris... je dis donc: monsieur l'Administrateur, ne m'aidez surtout pas, je vous préviens, j'ai un bon avocat qui pratique la défence Chowbacca, pour ceux qui connaissent South Park, alors, attention !!!
.... .... .... oups, je me suis un peu laissé emporté, désolé, meussieur longues-oreilles, euh... c'était quoi le but de ce message, au départ, déjà ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pour la harde
Garde
avatar

Nombre de messages : 37
Age : 27
Localisation : Quelque part dans la foret de Drakwald , entrain de manger un bras fraichement arraché ...
Date d'inscription : 10/07/2006

MessageSujet: Re: little probleme   Jeu 13 Juil - 20:31

Pour moi le problem est résolu mais la page "request timout" je l'ai aussi des fois ! Problem du forum surment ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
C
Vétéran


Nombre de messages : 245
Date d'inscription : 31/12/2005

MessageSujet: Re: little probleme   Jeu 13 Juil - 20:54

TOfuparc a écrit:
par exemple, j'ouvre une nouvelle page, et "ils" mettent 'request timeout', et me conseillent de contacter the administrator

Bon, pour ce problème, je pense que tout le monde l'a déjà eu ; en fait, ça arrive quand ton internet n'arrive pas à se connecter au forum, et il peut y avoir plusieurs raison pour cela : le serveur sur lequel se trouve le forum est hors service (panne, vérification, changement ...), que l'hébergeur du forum soit inaccessible (les mêmes raisons), que le chemin vers le serveur soit coupé (panne, surcharge ...), ou tout simplement que ta connection ait un problème. Une autre raison encore : tu as la chkoumoune.

Citation :
oups, je me suis un peu laissé emporté, désolé, meussieur longues-oreilles, euh... c'était quoi le but de ce message, au départ, déjà ???

Tu pourrais aussi t'excuser auprès de moi, je suis quand même modo ici.


Dernière édition par le Ven 14 Juil - 16:57, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Quae Larne
Seigneur
avatar

Nombre de messages : 789
Age : 26
Date d'inscription : 11/01/2006

MessageSujet: Re: little probleme   Jeu 13 Juil - 22:05

je confirme, moi aussi j'ai eu le probleme de "request timeout" cette aprem, mais je voulais pas le dire, je me disais que je vous faisais chier avec mes bug Embarassed

et je confirme aussi que le probleme d'affichage des nouveau message est bien résolu

ba voila!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ingwë Aïnolë
Roi du forum
avatar

Nombre de messages : 511
Localisation : Lille
Date d'inscription : 09/01/2006

MessageSujet: Re: little probleme   Lun 17 Juil - 15:31

Sinon pour le problème du hardeux concernant la fenêtre active x je l'ai aussi, mais bon c'est pas bien méchant...

Sinon célarion, longue oreille peut nous définir tout les deux, tu as aussi du sang elfique Wink

Edit de Célarion : c'est vrai, je n'y avais pas pensé, mais il me semble que TOfuparc a écrit quelque part que c'est ton surnom.

_________________
Même si le soleil des Elfes est à son crépuscule, jamais il ne cessera de briller. N'oublie jamais, nous sommes éternels et nous ne sombrerons dans l'oubli que lorsque le monde se sera éteint.
"Ingwë Aïnolë, Maître des Arcanes"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TOfuparc
Seigneur
avatar

Nombre de messages : 749
Age : 25
Localisation : La jungle de Baron (33), cherchant sa proie, un petit lapin, qu'il a encore perdu de vue ralala...
Date d'inscription : 25/04/2006

MessageSujet: Re: little probleme   Mar 18 Juil - 22:35

bon, merci de m'avoir répondu malgré mon inquiétant délire pour le moins absurde ( Mr. Green )... je vois qu'il n'y a pas que moi qui a ce problème... tant mieux Twisted Evil !!! niark niark !!!
sinon, ... Rolling Eyes
désolé Célarion, je m'excuse pour ce poste violent, incompréhensible, méchant tout plein, et outrageux envers la personne visée... SKOUZIIIIIIII !!!! Mr. Green Mr. Green (aïe, ça y est ma crise reprend, vite, vite ! ma piqure !!!)
sinon, oui, longues oreilles c'est inegoué aynolée, si t'es jaloux Célarion, je peux t'en donner un aussi, t'inquiète, j'en ai plain en stock !!!
alors "joues poudrées" "regard hautain" "oreilles qui débordent/qui partent en live" "cheveux longs" "imberbe" ... haha au choix Mr. Green ! ben... que... pourquoi vous me regardez comme ça ??? oh-ho.... mauvais pressentiment...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: little probleme   

Revenir en haut Aller en bas
 
little probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme gps navman 5505
» Probleme avec le ludroth Royal
» probleme nabaztag + noos
» [Résolu]probleme alicebox
» Petit probleme [Pandawa eau lvl 43]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Passion Warhammer :: général :: probleme-
Sauter vers: