Passion Warhammer


 
AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 Probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
vegeta
Soldat
avatar

Nombre de messages : 111
Age : 24
Date d'inscription : 02/06/2006

MessageSujet: Re: Probleme   Dim 11 Juin - 20:31

Quae Larne a écrit:
le moyen le plus simple:
clique droit, propriété et tu fait copié collé l'adresse

je n'arrive pas je fais propriéte et il y a le
profil de l'image et il y a la touche ok ,annule et il y a aplliquer mais
je ne peux pas clique Neutral
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Quae Larne
Seigneur
avatar

Nombre de messages : 789
Age : 26
Date d'inscription : 11/01/2006

MessageSujet: Re: Probleme   Mar 13 Juin - 19:49

je vais t'expliquer le + présisément possible Wink

quand il y a un truc d'écrit, tu clique dessu--> sans relaché le clique.. tu gliiiiiiisse ta souri pour prendre le texte, et tu t'arrête de glisser là où tu veux (là il faudrat prendre tout ce qui est dans adresse) (pour t'entrainer tu peux même le faire sur ce texte là!)

une fois que tu a fini de sélectionner: tu lache le clique (MAIS CLIQUE PAS AILLEUR) ensuite clique droit sur ce qui est sélectionner et tu fait coller

ensuite tu va là ou tu veux le mettre et tu fait la touche " ctrl " + celle " v "

voila!! Very Happy (tant de texte pour un truc qui dure 3 seconde...)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vegeta
Soldat
avatar

Nombre de messages : 111
Age : 24
Date d'inscription : 02/06/2006

MessageSujet: Re: Probleme   Mer 14 Juin - 19:36

apres je fais clic droit sur la souris et je met "poster une reponse" mais apres le site se retire confused

Arly, bon je vais essayer de te guider mais faudra faire une phrase qui nous aide sur le résultat que tu attend.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Arlekin
Grand Moderateur
avatar

Nombre de messages : 348
Date d'inscription : 05/08/2005

MessageSujet: Re: Probleme   Jeu 15 Juin - 12:51

Bon déjà t'as photo tu veux la mettre où?
A la base que ce soit dans ton profil ou dans un post ça change rien.

Quae Larne a pourtant très bien expliqué, je vais reprendre dans d'autres mots.
L'image que souhaite mettre dans un post, tu fais clique droit dessus, ensuite tu fais propriétés.
Après cela il y a une ligne avec marqué :

Adresse:
(URL)

Tu surlignes ... la ligne avec l'adresse donc. [surligner: action de maintenir le clic gauche de ta souris au début d'un texte et de glisser le long du texte souhaité] et tu fais copier coller. Si tu souhaite juste l'adresse y'a rien de plus à faire, si tu veux mettre l'image il faut entrer des balises qui permettent de voir ton image. C'est à dire qu'au début de l'adresse tu entre :
Les balises sont présentes au dessus de ta fenetre lorsque tu écris un post..

exemple:



Ensuite si tu la veux sur ton PC, suffit juste de faire clique droit et "enregistrer sous"...

Au mieux tu essayes de faire une belle phrase qui nous guide parceque là c'est quand même hasardeux.

Sur ce... bonne chance Razz

_________________
- Si toi pas comprendre, toi comprendre quand même ! -

- La sainte Mastershock III absoudra tes péchés. -
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Quae Larne
Seigneur
avatar

Nombre de messages : 789
Age : 26
Date d'inscription : 11/01/2006

MessageSujet: Re: Probleme   Jeu 15 Juin - 19:21

ouf merci arlekin je désesperai! pale

Arly: je vois ça. Ca te fais faire du monoligne Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vegeta
Soldat
avatar

Nombre de messages : 111
Age : 24
Date d'inscription : 02/06/2006

MessageSujet: Re: Probleme   Jeu 15 Juin - 20:23

[img][/img] au j'arrive pas Mad Mad Mad Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vegeta
Soldat
avatar

Nombre de messages : 111
Age : 24
Date d'inscription : 02/06/2006

MessageSujet: Re: Probleme   Jeu 15 Juin - 20:28

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vegeta
Soldat
avatar

Nombre de messages : 111
Age : 24
Date d'inscription : 02/06/2006

MessageSujet: Re: Probleme   Jeu 15 Juin - 20:29


j'arrive pas Sad Sad Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Arlekin
Grand Moderateur
avatar

Nombre de messages : 348
Date d'inscription : 05/08/2005

MessageSujet: Re: Probleme   Jeu 15 Juin - 20:31

vegeta a écrit:
[img][/img] au j'arrive pas Mad Mad Mad Mad
Bah je viens d'éditer ton message, t'as juste oublier : [img] juste au début...

Ensuite y'a pas de touche surligner (double post donc message supprimé). Tu enfonce ton clic gauche et tu effectue un mouvement horizontale avec ta souris vers la gauche ou la droite.
Je vois comment expliquer du surlignage c'est tout bete...

_________________
- Si toi pas comprendre, toi comprendre quand même ! -

- La sainte Mastershock III absoudra tes péchés. -
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vegeta
Soldat
avatar

Nombre de messages : 111
Age : 24
Date d'inscription : 02/06/2006

MessageSujet: Re: Probleme   Jeu 15 Juin - 20:36

euh arly mes images sont de lien normale confused confused

http://img74.imageshack.us/img74/6788/stealthteamsm0ga.gif

Arly: Edite tes messages au lieu d'en poster plusieurs ! Rolling Eyes
Sinon oui c'est normal, ce sont des liens normaux encadrés par des balises :
Bon je vais créer un posts pour expliquer les balises.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme   

Revenir en haut Aller en bas
 
Probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» probleme gps navman 5505
» Probleme avec le ludroth Royal
» probleme nabaztag + noos
» [Résolu]probleme alicebox
» Petit probleme [Pandawa eau lvl 43]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Passion Warhammer :: général :: probleme-
Sauter vers: